Error: 400 Bad Request

 

¿Me pasa sólo a mí o es que el sistema de WordPress.com está experimentando fallas? Me fijé en la página en inglés de WordPress, pero todavía no habían publicado nada. Hace un rato me lo hacía solamente cuando quería consultar las estadísticas (Site Stats) de mi blog, pero ahora aparece el molesto cartelito inclusive cuando quiero agregar una entrada nueva.

Esperemos que pueda seguir actualizando y que no hayan problemas en los servidores, ni nada por el estilo, así podemos blogguear tranquilos todo el fin de semana, que es cuando más tiempo tengo para actualizar.

 

El mensaje de error me dice:

400 Bad Request

It is not a valid request!


Powered By LiteSpeed Web Server
Lite Speed Technologies is not responsible for administration and contents of this web site!

 

o_O!

 

¿Ustedes, lectores, están experimentando los mismos problemas con sus blogs? ¡Me acabo de enterar que WordPress funciona con LiteSpeed!

¡Vamos muchachos! Que esto no me da la seguridad que siempre nos garantizó WordPress.com

 

Enhanced by Zemanta

Acerca de richmza

Estudiante de ingeniería química. Químico analista, blogger, escritor y webmaster. Ver todas las entradas de richmza

3 responses to “Error: 400 Bad Request

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: